Serious Vulnerabilities Patched in OpenCV Computer Vision Library

Two high-severity buffer overflow vulnerabilities patched in the OpenCV library could lead to arbitrary code execution.

read more